JiroZhang博客

phpStorm中php错误等级设置

如果你的php语法等级无法设置,那是因为是phpStorm默认开启了和composert配置文件同步的机制,只需要关闭即可p1.png点击文中选中的设置,

p2.png

p3.png

赞 (0) 打赏

评论